Клуб владельцев и любителей автомобиля Шевроле Нива   18+

 




 [ Сообщений: 36 ]  На страницу Пред.    След.
Автор Сообщение
 
Не в сети
 Заголовок сообщения: Re: Не работают тэги media и video
Сообщение Добавлено: 26 окт 2018, 22:11  
Аватара пользователя
Профи
Профи

    4635
  •  8847
  • 51

  •  20 ноя 2011, 14:32

  •  Магнитогорск

Блог: Просмотр записи (0)
Какая-то куеватая поддержка.

_________________
Не надо трогать человека с ружьём,ножом,и расшатанной нервной системой!
Изображение


Вернуться к началу
 Профиль  
 
 
Не в сети
 Заголовок сообщения: Re: Не работают тэги media и video
Сообщение Добавлено: 26 окт 2018, 23:01  
Аватара пользователя
Профи
Профи

    2842
  •  16042
  • 48
  •   0

  •  03 янв 2006, 00:05

  •  Москва

Блог: Просмотр записи (0)
@divfy , найди некуеватую которая забесплатно вокруг твоих хотелок плясать будет.

_________________
Пионер дружины Долорес Ибаррури


Вернуться к началу
 Профиль Personal album  
 
 
Не в сети
 Заголовок сообщения: Re: Не работают тэги media и video
Сообщение Добавлено: 16 ноя 2018, 16:32  
Аватара пользователя
Резидент
Резидент

    172
  •  716
  • 38

  •  27 авг 2018, 12:55

  •  Кстово

Блог: Просмотр записи (1)
Уже почти месяц как не отображается видео с ютуба в MEDIA теге, может у меня чего?


Вернуться к началу
 Профиль  
 
 
Не в сети
 Заголовок сообщения: Re: Не работают тэги media и video
Сообщение Добавлено: 16 ноя 2018, 18:49  
Аватара пользователя
Старожил
Старожил

    3382
  •  2765
  • 54
  •   3

  •  03 фев 2010, 18:31

  •  Украина, Харьков

Блог: Просмотр записи (0)
phpBB [media]


Добавлено спустя 51 секунду:
у меня работает.... :smile_smile: :smile_nerd:

_________________
Шнивка GLS 2008, цвет "Сочи", СРПМ, ГП 4.1, усиленные ступицы, нерегулируемые подш. в кулаках, пружинолифт,
BFG 225/70/16 A/T


Вернуться к началу
 Профиль Personal album  
 
 
Не в сети
 Заголовок сообщения: Re: Не работают тэги media и video
Сообщение Добавлено: 16 ноя 2018, 23:53  
Аватара пользователя
Резидент
Резидент

    172
  •  716
  • 38

  •  27 авг 2018, 12:55

  •  Кстово

Блог: Просмотр записи (1)
А как правильно вставлять видео? Раньше вставлял и работало, но сейчас не работает.
phpBB [video]

Код:
[video]https://www.youtube.com/watch?v=U2jNeObHnZY [/video]


Добавлено спустя 42 секунды:
Страннно, тут работает, в других темах нет :smile_nerd:


Вернуться к началу
 Профиль  
 
 
Не в сети
 Заголовок сообщения: Re: Не работают тэги media и video
Сообщение Добавлено: 17 ноя 2018, 11:51  
Аватара пользователя
Резидент
Резидент

    172
  •  716
  • 38

  •  27 авг 2018, 12:55

  •  Кстово

Блог: Просмотр записи (1)
Вот, когда создавалась тема и посты, видео просматривалось - viewtopic.php?f=113&t=59376
Сейчас темные квадраты.
Браузер на ПК и телефоне отобрвжает отдинаково: Google chrome
Вложение:
Screenshot_20181117-115116.jpg
Screenshot_20181117-115116.jpg [ 166.81 КБ | Просмотров: 411 ]


Вернуться к началу
 Профиль  
 
 
Не в сети
 Заголовок сообщения: Re: Не работают тэги media и video
Сообщение Добавлено: 23 ноя 2018, 09:34  
Аватара пользователя
Резидент
Резидент

    172
  •  716
  • 38

  •  27 авг 2018, 12:55

  •  Кстово

Блог: Просмотр записи (1)
Может тогда тег VIDEO убрать, он глюкнул?


Вернуться к началу
 Профиль  
 
 
Не в сети
 Заголовок сообщения: Re: Не работают тэги media и video
Сообщение Добавлено: 23 ноя 2018, 15:01  
Резидент
Резидент

    269
  •  848

  •  23 авг 2012, 08:18

Блог: Просмотр записи (0)
@ev3658 , да работает он! Видео вставлено было без шифрования, форум этого не требовал. Теперь же форум включил принудительно шифрование и перешёл на https. Это браузеры видео блокируют как "небезопасный контент" на "безопасном" сайте, а не форум сломался.


Вернуться к началу
 Профиль  
 
 
Не в сети
 Заголовок сообщения: Re: Не работают тэги media и video
Сообщение Добавлено: 16 дек 2018, 23:33  
Аватара пользователя
Профи
Профи

    3031
  •  18798
  • 45
  •   170

  •  18 сен 2007, 22:36

  •  Тюмень-столица деревень

Блог: Просмотр записи (1)
@NP , ты не умничай, ты пальцем покажи! (с)
Привет! Можно для "особо одаренных"? Это можно как-то починить?
Добавить сайт в список доверенных? Или ютуб как-то настроить?
Или это заморочка, которая чинится со стороны техподдержки форума?
@yururu , @ev3658 , их видосы вижу, а от остальных квадратеГи.
Или раньше можно было короткие ссылки с ютуба (с кнопки поделиться), а теперича только длинные из шапки браузера" работают?
Ога, точно! Нажал цитировать, вижу в тегах длииииннуюююю ссылку.
Ребзики, работают только длинные ссылки! Короткие не пашут.
Проблема форума? :smile_nerd: :smile_worried:

_________________
На весах Равновесия, сила желания должна победить силу сомнения
жирогон и стройнота :smile_whew: . П N17


Вернуться к началу
 Профиль Personal album  
 
 
Не в сети
 Заголовок сообщения: Re: Не работают тэги media и video
Сообщение Добавлено: 17 дек 2018, 11:34  
Старожил
Старожил

    152
  •  1577
  •   0

  •  23 окт 2012, 21:58

  •  56rus

Блог: Просмотр записи (0)
ребят (админы) , а почему смайлики не работают с андроидной клавиатуры ??


на форуме автолада ру , они норм пашут , например ...


Вложения:
Screenshot_2018-12-17-11-32-22.png
Screenshot_2018-12-17-11-32-22.png [ 94.14 КБ | Просмотров: 272 ]
Screenshot_2018-12-17-11-31-16.png
Screenshot_2018-12-17-11-31-16.png [ 123.91 КБ | Просмотров: 272 ]
Вернуться к началу
 Профиль Personal album  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 36 ]  На страницу Пред.    След.

 

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти: